<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-RU" lang="ru-RU">
<head>
<title>Загрузка приложений для Mac – Скачивай, ищи новое, делись с другими – всё на Uptodown</title>
<meta charset="utf-8" />
<meta name="description" content="Скачать utorrent, skype, zoom cloud meetings, viber, google chrome" />
<meta name="keywords" content="Скачать utorrent, skype, zoom cloud meetings, viber, google chrome, скачиваний бесплатно" />
<link rel="alternate" hreflang="es" href="https://www.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="en" href="https://en.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="pt" href="https://br.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="de" href="https://de.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="fr" href="https://fr.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="it" href="https://it.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="zh" href="https://cn.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="ja" href="https://jp.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="ar" href="https://ar.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="ru" href="https://ru.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="hi" href="https://in.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="ko" href="https://kr.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="tr" href="https://tr.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="id" href="https://id.uptodown.com/mac" type="text/html" />
<link rel="alternate" hreflang="th" href="https://th.uptodown.com/mac" type="text/html" />
<meta name="author" content="Uptodown Technologies SL" />
<link rel="canonical" href="https://ru.uptodown.com/mac" type="text/html" />
<meta name="robots" content="all" />
<meta name="msvalidate.01" content="A4189E2E0DA6DEE9FFB4026A4932E713" />
<meta name="theme-color" content="#4F9ACD">
<meta property="og:url" content="https://ru.uptodown.com/mac"/>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Загрузка приложений для Mac – Скачивай, ищи новое, делись с другими – всё на Uptodown"/>
<meta property="og:description" content="Скачать utorrent, skype, zoom cloud meetings, viber, google chrome"/>
<meta property="og:image" content="https://stc.utdstc.com/img/logo.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="dns-prefetch" href="https://img.utdstc.com">
<link rel="dns-prefetch" href="https://stc.utdstc.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="icon" type="image/png" href="https://stc.utdstc.com/favicon.ico" />
<link title="Uptodown" rel="search" type="application/opensearchdescription+xml" href="https://ru.uptodown.com/mac/opensearch.xml" />
<link rel="manifest" href="https://ru.uptodown.com/javascript/manifest.json" />
<meta name="gdpr" content="0"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Uptodown",
"url": "https://www.uptodown.com",
"logo": "https://stc.utdstc.com/img/imagelogo.png",
"sameAs": [
"https://www.facebook.com/Uptodown",
"https://twitter.com/Uptodown",
"https://www.youtube.com/user/UptodownVideos"
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url" : "https://ru.uptodown.com/mac",
"potentialAction": {
"@type": "SearchAction",
"target": "https://ru.uptodown.com/mac/search/{search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<link rel="stylesheet" type="text/css" href="https://stc.utdstc.com/css/home.ru.615.css" />
<script type="text/javascript" src=https://stc.utdstc.com/js/ru.v10.615.js></script>
</head>
<body class=home>
<header id=header>
<img alt="Uptodown logo" data-src=https://stc.utdstc.com/img/logo.png class="phone-logo visible-responsive lazy">
<noscript>
<img alt="Uptodown logo" src=https://stc.utdstc.com/img/logo.png class="phone-logo visible-responsive">
</noscript>
<div class="logo_n ">
<a href="https://ru.uptodown.com/mac" aria-label="logo">
<img class="logo1 lazy" data-src=https://stc.utdstc.com/img/imagelogo.png alt="Скачивай, открывай новое, делись с друзьями">
<noscript>
<img class=logo1 src=https://stc.utdstc.com/img/imagelogo.png alt="Скачивай, открывай новое, делись с друзьями">
</noscript>
<div class=logo2></div>
</a>
</div>
<div class="btn-phone phone-menu visible-responsive "><svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<g id=Layer%201>
<g id=menu51>
<path id=svg_1 d="m21.482,0.4185l-20.7646,0c-0.3955,0 -0.7174,0.3218 -0.7174,0.7174l0,3.1885c0,0.3956 0.3219,0.7174 0.7174,0.7174l20.7644,0c0.3953,0 0.7174,-0.3218 0.7174,-0.7174l0,-3.1885c0.0002,-0.3956 -0.3216,-0.7174 -0.7172,-0.7174l0,0z"/>
<path id=svg_2 d="m21.482,8.788l-20.7646,0c-0.3955,0 -0.7174,0.3219 -0.7174,0.7174l0,3.1886c0,0.3955 0.3219,0.7174 0.7174,0.7174l20.7644,0c0.3953,0 0.7174,-0.3219 0.7174,-0.7174l0,-3.1886c0.0002,-0.3955 -0.3216,-0.7174 -0.7172,-0.7174l0,0z"/>
<path id=svg_3 d="m21.482,17.1576l-20.7646,0c-0.3955,0 -0.7174,0.3219 -0.7174,0.7174l0,3.1886c0,0.3955 0.3219,0.7174 0.7174,0.7174l20.7644,0c0.3953,0 0.7174,-0.3219 0.7174,-0.7174l0,-3.1886c0.0002,-0.3958 -0.3216,-0.7174 -0.7172,-0.7174l0,0z"/>
</g>
</g>
</g>
</svg></div>
<div class="btn-phone phone-search visible-responsive hidden"><svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<g id=Layer%201>
<path fill="#555555" d="m9.25,16c-3.829,0 -7,-3.098 -7,-7c0,-3.902 3.171,-7 7,-7c3.829,0 7,3.098 7,7c0,3.902 -3.171,7 -7,7l0,0zm7,-1c1.247,-1.5645 2,-3.827 2,-6c0,-5.025 -4.0695,-9 -9,-9c-4.931,0 -9,3.975 -9,9c0,5.025 4.069,9 9,9c2.0965,0 3.9765,-0.767 5.5,-2l5.5,6l1.5,-1.5l-5.5,-5.5l0,0z" id=tool505/>
</g>
</g>
</svg></div>
<div id=bar-user class=bar-user><a href="javascript:" class="button no-background log"><span class="login_box login_link" title="Войти"> <svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<g id=Layer%201>
<g id=person8>
<path id=svg_3 d="m21.0505,22.8545l-2.3158,0c0,-3.9067 -3.2768,-7.084 -7.3074,-7.084c-4.0307,0 -7.3064,3.1784 -7.3064,7.084l-2.3157,0c0,-5.185 4.3177,-9.3998 9.6232,-9.3998c5.3043,0 9.6221,4.2148 9.6221,9.3998l0,0z"/>
<path id=svg_4 d="m11.4284,2.3158c-2.2255,0 -4.0352,1.8098 -4.0352,4.0353c0,2.2254 1.8097,4.0352 4.0352,4.0352c2.2267,0 4.0364,-1.8098 4.0364,-4.0352c0,-2.2255 -1.8121,-4.0353 -4.0364,-4.0353l0,0zm0,10.3863c-3.5003,0 -6.3499,-2.8507 -6.3499,-6.351c-0.0011,-3.5015 2.8484,-6.3511 6.3499,-6.3511c3.5027,0 6.3522,2.8484 6.3522,6.3511c0,3.5026 -2.8495,6.351 -6.3522,6.351l0,0z"/>
</g>
</g>
</g>
</svg></span></a></div>
<div class=search>
<form action="https://ru.uptodown.com/mac/search" method="post">
<input label="Search" id=buscador name="q" type="text" class=input_mid placeholder="Искать программу" value="">
<button id=s aria-label="Search" name="singlebutton" type="submit"><svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<g id=Layer%201>
<path d="m9.25,16c-3.829,0 -7,-3.098 -7,-7c0,-3.902 3.171,-7 7,-7c3.829,0 7,3.098 7,7c0,3.902 -3.171,7 -7,7l0,0zm7,-1c1.247,-1.5645 2,-3.827 2,-6c0,-5.025 -4.0695,-9 -9,-9c-4.931,0 -9,3.975 -9,9c0,5.025 4.069,9 9,9c2.0965,0 3.9765,-0.767 5.5,-2l5.5,6l1.5,-1.5l-5.5,-5.5l0,0z" id=tool505/>
</g>
</g>
</svg></button>
</form>
<div class=suggestionsBox id=suggestions>
<div class=suggestionList id=autoSuggestionsList>
<ul id=lookup_suggest></ul>
<script>
function add_lookup_suggest(sug,i) {
document.getElementById("lookup_suggest").innerHTML = document.getElementById("lookup_suggest").innerHTML + '<li id=sug_'+i+'><a id ="sug_url_'+i+'" href="'+sug.url+'"><span id=sug_val_'+i+' class=sug_match>'+sug.nombre+'</span><span class=right_complete>'+sug.plataforma+'</span></a></li>';
}
</script>
</div>
</div>
</div>
<div class=button-category>
<p>
Разделы </p>
<svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<g id=Layer%201>
<path fill="#ffffff" d="m19.4333,4.2167l-8.4333,8.4333l-8.4333,-8.4333l-2.5667,2.5666l11,11l11,-11l-2.5667,-2.5666z" id=expand38/>
</g>
</g>
</svg>
</div>
<div class=language>
<div class=flag_en></div>
<a class=more_lang href="javascript:SF.websiteLangs(0)">
<span class=button-language>ru</span>
</a>
</div>
</header>
<span id=notice_lang></span>
<div class="content first-module">
<section class="category box-shadow-preview">
<div class=grid>
<div class=unit>
<a title="скачать приложение о разработчику для mac" href="https://ru.uptodown.com/mac/development">
<h2>Разработчику</h2>
</a>
<ul>
<li></li>
</ul>
<i class="flaticon flaticon-188"></i>
</div>
<div class=unit>
<a title="скачать приложение о бизнес для mac" href="https://ru.uptodown.com/mac/business">
<h2>Бизнес</h2>
</a>
<ul>
<li></li>
</ul>
<i class="flaticon flaticon-192"></i>
</div>
<div class=unit>
<a title="скачать приложение о дом, хобби, личное для mac" href="https://ru.uptodown.com/mac/personal">
<h2>Дом, хобби, личное</h2>
</a>
<ul>
<li></li>
</ul>
<i class="flaticon flaticon-193"></i>
</div>
<div class=unit>
<a title="скачать приложение о игры для mac" href="https://ru.uptodown.com/mac/games">
<h2>Игры</h2>
</a>
<ul>
<li><a href="https://ru.uptodown.com/mac/miscellaneous-games">Прочие</a></li>
</ul>
<i class="flaticon flaticon-190"></i>
</div>
<div class=unit>
<a title="скачать приложение о инструменты для mac" href="https://ru.uptodown.com/mac/utilities">
<h2>Инструменты</h2>
</a>
<ul>
<li><a href="https://ru.uptodown.com/mac/cd-dvd">CD и DVD</a> <a href="https://ru.uptodown.com/mac/miscellaneous-utilities">Прочие</a></li>
</ul>
<i class="flaticon flaticon-189"></i>
</div>
<div class=unit>
<a title="скачать приложение о интернет для mac" href="https://ru.uptodown.com/mac/internet">
<h2>Интернет</h2>
</a>
<ul>
<li><a href="https://ru.uptodown.com/mac/ftp-networks">FTP и сети</a> <a href="https://ru.uptodown.com/mac/p2p">P2P</a></li>
</ul>
<i class="flaticon flaticon-187"></i>
</div>
<div class=unit>
<a title="скачать приложение о мультимедиа для mac" href="https://ru.uptodown.com/mac/multimedia">
<h2>Мультимедиа</h2>
</a>
<ul>
<li><a href="https://ru.uptodown.com/mac/ipod-itunes">iPod и iTunes</a> <a href="https://ru.uptodown.com/mac/capture">Захват</a></li>
</ul>
<i class="flaticon flaticon-195"></i>
</div>
<div class=unit>
<a title="скачать приложение о обучение для mac" href="https://ru.uptodown.com/mac/education">
<h2>Обучение</h2>
</a>
<ul>
<li></li>
</ul>
<i class="flaticon flaticon-194"></i>
</div>
<div class=unit>
<a title="скачать приложение о рабочий стол для mac" href="https://ru.uptodown.com/mac/desktop">
<h2>Рабочий стол</h2>
</a>
<ul>
<li><a href="https://ru.uptodown.com/mac/widgets">Виджеты</a></li>
</ul>
<i class="flaticon flaticon-191"></i>
</div>
<div class=unit>
<a title="скачать приложение о редактирование фото для mac" href="https://ru.uptodown.com/mac/photo-edition">
<h2>Редактирование фото</h2>
</a>
<ul>
<li><a href="https://ru.uptodown.com/mac/design">Дизайн</a></li>
</ul>
<i class="flaticon flaticon-196"></i>
</div>
</div>
</section><div class=category-phone>
<div>
<a title="download software about Разработчику для mac" href="https://ru.uptodown.com/mac/development">
Разработчику</a>
</div>
<div>
<a title="download software about Бизнес для mac" href="https://ru.uptodown.com/mac/business">
Бизнес</a>
</div>
<div>
<a title="download software about Дом, хобби, личное для mac" href="https://ru.uptodown.com/mac/personal">
Дом, хобби, личное</a>
</div>
<div>
<a title="download software about Игры для mac" href="https://ru.uptodown.com/mac/games">
Игры</a>
</div>
<div>
<a title="download software about Инструменты для mac" href="https://ru.uptodown.com/mac/utilities">
Инструменты</a>
</div>
<div>
<a title="download software about Интернет для mac" href="https://ru.uptodown.com/mac/internet">
Интернет</a>
</div>
</div> <div class=slider>
<a href="https://calibre.ru.uptodown.com/mac" title="Calibre">
<div class=item>
<img srcset="https://img.utdstc.com/screen/3/calibre-011.jpg:l, https://img.utdstc.com/screen/3/calibre-011.jpg:fhd" src=https://img.utdstc.com/screen/3/calibre-011.jpg:l alt="Calibre">
<div class="gradient color1">
<p class=title>Calibre</p>
<p class=description>Менеджер электронных книг, программа для чтения и конвертации</p>
</div>
</div>
</a>
</div>
<div class=advertisement>
Advertisement</div>
<div class=header_ad id=header_ad>
<ins id=tag_ad_revive data-revive-zoneid=1 data-revive-id=712ba3853f21668b3308a53833f9a50a></ins>
<script>
width = document.documentElement.clientWidth;
if (width >= 980) {
document.getElementById("tag_ad_revive").setAttribute("data-revive-zoneid", "1");
} else {
document.getElementById("tag_ad_revive").setAttribute("data-revive-zoneid", "2");
}
</script>
<script async src=https://admanager.uptodown.com/www/delivery/asyncjs.php></script>
</div> </div>
<section class="content-gallery type-one">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>
Последние поступления </span>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://origin.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Electronic Arts </span>
<div class=app_card_tit>
<p>
<a href="https://origin.ru.uptodown.com/mac"
title="скачать origin">
Origin </a>
</p>
</div>
</div>
<div class=info>
Получите доступ к играм от Electronic Arts через эту платформу </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/origin-mac.png
srcset="https://img.utdstc.com/icons/origin-mac.png:75 1x, https://img.utdstc.com/icons/origin-mac.png:150 2x, https://img.utdstc.com/icons/origin-mac.png:225 3x" alt="Origin icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://google-chrome.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Google </span>
<div class=app_card_tit>
<p>
<a href="https://google-chrome.ru.uptodown.com/mac"
title="скачать google chrome">
Google Chrome </a>
</p>
</div>
</div>
<div class=info>
Новый браузер от Google стал доступен для компьютеров Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/google-chrome-mac.png
srcset="https://img.utdstc.com/icons/google-chrome-mac.png:75 1x, https://img.utdstc.com/icons/google-chrome-mac.png:150 2x, https://img.utdstc.com/icons/google-chrome-mac.png:225 3x" alt="Google Chrome icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://xampp-for-mac-os-x.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Apache Friends </span>
<div class=app_card_tit>
<p>
<a href="https://xampp-for-mac-os-x.ru.uptodown.com/mac"
title="скачать xampp">
XAMPP </a>
</p>
</div>
</div>
<div class=info>
Apache, PHP, MySQL и Perl - все в одном пакете </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/xampp-for-mac-os-x-mac.png
srcset="https://img.utdstc.com/icons/xampp-for-mac-os-x-mac.png:75 1x, https://img.utdstc.com/icons/xampp-for-mac-os-x-mac.png:150 2x, https://img.utdstc.com/icons/xampp-for-mac-os-x-mac.png:225 3x" alt="XAMPP icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://whatsapp-desktop.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
WhatsApp </span>
<div class=app_card_tit>
<p>
<a href="https://whatsapp-desktop.ru.uptodown.com/mac"
title="скачать whatsapp desktop">
WhatsApp Desktop </a>
</p>
</div>
</div>
<div class=info>
Общайтесь с друзьями в WhatsApp через ваш Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/whatsapp-desktop-mac.png
srcset="https://img.utdstc.com/icons/whatsapp-desktop-mac.png:75 1x, https://img.utdstc.com/icons/whatsapp-desktop-mac.png:150 2x, https://img.utdstc.com/icons/whatsapp-desktop-mac.png:225 3x" alt="WhatsApp Desktop icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://blender.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Blender Foundation </span>
<div class=app_card_tit>
<p>
<a href="https://blender.ru.uptodown.com/mac"
title="скачать blender">
Blender </a>
</p>
</div>
</div>
<div class=info>
Бесплатное приложение для создания 3D изображений </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/blender-2-49a.png
srcset="https://img.utdstc.com/icons/blender-2-49a.png:75 1x, https://img.utdstc.com/icons/blender-2-49a.png:150 2x, https://img.utdstc.com/icons/blender-2-49a.png:225 3x" alt="Blender icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://viber.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Viber Media </span>
<div class=app_card_tit>
<p>
<a href="https://viber.ru.uptodown.com/mac"
title="скачать viber">
Viber </a>
</p>
</div>
</div>
<div class=info>
Версия популярной VoIP службы для настольного компьютера </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/viber-mac.png
srcset="https://img.utdstc.com/icons/viber-mac.png:75 1x, https://img.utdstc.com/icons/viber-mac.png:150 2x, https://img.utdstc.com/icons/viber-mac.png:225 3x" alt="Viber icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://dropbox.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Evenflow Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://dropbox.ru.uptodown.com/mac"
title="скачать dropbox">
DropBox </a>
</p>
</div>
</div>
<div class=info>
Общая онлайн система хранения на 2 Гб </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/dropbox-mac.png
srcset="https://img.utdstc.com/icons/dropbox-mac.png:75 1x, https://img.utdstc.com/icons/dropbox-mac.png:150 2x, https://img.utdstc.com/icons/dropbox-mac.png:225 3x" alt="DropBox icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://spotify.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Spotify </span>
<div class=app_card_tit>
<p>
<a href="https://spotify.ru.uptodown.com/mac"
title="скачать spotify">
Spotify </a>
</p>
</div>
</div>
<div class=info>
Безграничная библиотека музыки в вашем распоряжении </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/spotify-mac.png
srcset="https://img.utdstc.com/icons/spotify-mac.png:75 1x, https://img.utdstc.com/icons/spotify-mac.png:150 2x, https://img.utdstc.com/icons/spotify-mac.png:225 3x" alt="Spotify icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://calibre.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Kovid Goyal </span>
<div class=app_card_tit>
<p>
<a href="https://calibre.ru.uptodown.com/mac"
title="скачать calibre">
Calibre </a>
</p>
</div>
</div>
<div class=info>
Менеджер электронных книг, программа для чтения и конвертации </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/calibre-mac.png
srcset="https://img.utdstc.com/icons/calibre-mac.png:75 1x, https://img.utdstc.com/icons/calibre-mac.png:150 2x, https://img.utdstc.com/icons/calibre-mac.png:225 3x" alt="Calibre icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://telegram-for-desktop.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Telegram Desktop </span>
<div class=app_card_tit>
<p>
<a href="https://telegram-for-desktop.ru.uptodown.com/mac"
title="скачать telegram for desktop">
Telegram for Desktop </a>
</p>
</div>
</div>
<div class=info>
Общайтесь с вашими контактами в Telegram прямо с компьютера Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/telegram-for-desktop-mac.png
srcset="https://img.utdstc.com/icons/telegram-for-desktop-mac.png:75 1x, https://img.utdstc.com/icons/telegram-for-desktop-mac.png:150 2x, https://img.utdstc.com/icons/telegram-for-desktop-mac.png:225 3x" alt="Telegram for Desktop icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://libreoffice.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
The Document Foundation </span>
<div class=app_card_tit>
<p>
<a href="https://libreoffice.ru.uptodown.com/mac"
title="скачать libreoffice">
LibreOffice </a>
</p>
</div>
</div>
<div class=info>
Одна из лучших альтернатив Microsoft Office </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/libreoffice___.png
srcset="https://img.utdstc.com/icons/libreoffice___.png:75 1x, https://img.utdstc.com/icons/libreoffice___.png:150 2x, https://img.utdstc.com/icons/libreoffice___.png:225 3x" alt="LibreOffice icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://vuescan.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Hamrick Software </span>
<div class=app_card_tit>
<p>
<a href="https://vuescan.ru.uptodown.com/mac"
title="скачать vuescan">
VueScan </a>
</p>
</div>
</div>
<div class=info>
Теперь ваш сканер будет работать и на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/vuescan-mac.png
srcset="https://img.utdstc.com/icons/vuescan-mac.png:75 1x, https://img.utdstc.com/icons/vuescan-mac.png:150 2x, https://img.utdstc.com/icons/vuescan-mac.png:225 3x" alt="VueScan icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://anytoiso.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
CrystalIdea </span>
<div class=app_card_tit>
<p>
<a href="https://anytoiso.ru.uptodown.com/mac"
title="скачать anytoiso">
AnyToISO </a>
</p>
</div>
</div>
<div class=info>
Конвертируйте образы дисков в формат ISO </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/anytoiso-mac.png
srcset="https://img.utdstc.com/icons/anytoiso-mac.png:75 1x, https://img.utdstc.com/icons/anytoiso-mac.png:150 2x, https://img.utdstc.com/icons/anytoiso-mac.png:225 3x" alt="AnyToISO icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://classic-ftp-free-file-transfer-client-for-mac.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
NCHSoftware </span>
<div class=app_card_tit>
<p>
<a href="https://classic-ftp-free-file-transfer-client-for-mac.ru.uptodown.com/mac"
title="скачать classic ftp file transfer client">
Classic FTP File Transfer Client </a>
</p>
</div>
</div>
<div class=info>
Не усложняйте себе жизнь – пользуйтесь этим FTP клиентом </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/classic-ftp-free-file-transfer-client-for-mac-mac.png
srcset="https://img.utdstc.com/icons/classic-ftp-free-file-transfer-client-for-mac-mac.png:75 1x, https://img.utdstc.com/icons/classic-ftp-free-file-transfer-client-for-mac-mac.png:150 2x, https://img.utdstc.com/icons/classic-ftp-free-file-transfer-client-for-mac-mac.png:225 3x" alt="Classic FTP File Transfer Client icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://the-unarchiver.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Dag Ågren </span>
<div class=app_card_tit>
<p>
<a href="https://the-unarchiver.ru.uptodown.com/mac"
title="скачать the unarchiver">
The Unarchiver </a>
</p>
</div>
</div>
<div class=info>
Распакуйте почти все форматы сжатия </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/the-unarchiver.png
srcset="https://img.utdstc.com/icons/the-unarchiver.png:75 1x, https://img.utdstc.com/icons/the-unarchiver.png:150 2x, https://img.utdstc.com/icons/the-unarchiver.png:225 3x" alt="The Unarchiver icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://teamviewer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
TeamViewer GmbH </span>
<div class=app_card_tit>
<p>
<a href="https://teamviewer.ru.uptodown.com/mac"
title="скачать teamviewer">
TeamViewer </a>
</p>
</div>
</div>
<div class=info>
Утилита удаленного управления для открытия доступа к рабочему столу </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/teamviewer.png
srcset="https://img.utdstc.com/icons/teamviewer.png:75 1x, https://img.utdstc.com/icons/teamviewer.png:150 2x, https://img.utdstc.com/icons/teamviewer.png:225 3x" alt="TeamViewer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://opera.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Opera Software ASA. </span>
<div class=app_card_tit>
<p>
<a href="https://opera.ru.uptodown.com/mac"
title="скачать opera">
Opera </a>
</p>
</div>
</div>
<div class=info>
Гораздо больше, чем веб-браузер </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/opera-mac.png
srcset="https://img.utdstc.com/icons/opera-mac.png:75 1x, https://img.utdstc.com/icons/opera-mac.png:150 2x, https://img.utdstc.com/icons/opera-mac.png:225 3x" alt="Opera icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://discord.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Discord </span>
<div class=app_card_tit>
<p>
<a href="https://discord.ru.uptodown.com/mac"
title="скачать discord">
Discord </a>
</p>
</div>
</div>
<div class=info>
Ведущая VoIP-платформа для онлайн-сообществ </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/discord-mac.png
srcset="https://img.utdstc.com/icons/discord-mac.png:75 1x, https://img.utdstc.com/icons/discord-mac.png:150 2x, https://img.utdstc.com/icons/discord-mac.png:225 3x" alt="Discord icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/newreleases" class=view-more>
больше </a>
</div>
</section>
<div class=background-top>
<section class="content-gallery type-one">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>
Самые популярные </span>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://utorrent.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
BitTorrent, Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://utorrent.ru.uptodown.com/mac"
title="скачать utorrent">
uTorrent </a>
</p>
</div>
</div>
<div class=info>
Одна из лучших программ для загрузки торрентов </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/utorrent-mac.png
srcset="https://img.utdstc.com/icons/utorrent-mac.png:75 1x, https://img.utdstc.com/icons/utorrent-mac.png:150 2x, https://img.utdstc.com/icons/utorrent-mac.png:225 3x" alt="uTorrent icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://skype.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Skype Limited </span>
<div class=app_card_tit>
<p>
<a href="https://skype.ru.uptodown.com/mac"
title="скачать skype">
Skype </a>
</p>
</div>
</div>
<div class=info>
Делайте VoIP-звонки на любой номер в мире </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/skype-2-8-0-722.png
srcset="https://img.utdstc.com/icons/skype-2-8-0-722.png:75 1x, https://img.utdstc.com/icons/skype-2-8-0-722.png:150 2x, https://img.utdstc.com/icons/skype-2-8-0-722.png:225 3x" alt="Skype icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://zoom.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
zoom.us </span>
<div class=app_card_tit>
<p>
<a href="https://zoom.ru.uptodown.com/mac"
title="скачать zoom cloud meetings">
Zoom Cloud Meetings </a>
</p>
</div>
</div>
<div class=info>
Видеозвонки и удалённое проведение конференций на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/zoom-mac.png
srcset="https://img.utdstc.com/icons/zoom-mac.png:75 1x, https://img.utdstc.com/icons/zoom-mac.png:150 2x, https://img.utdstc.com/icons/zoom-mac.png:225 3x" alt="Zoom Cloud Meetings icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://viber.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Viber Media </span>
<div class=app_card_tit>
<p>
<a href="https://viber.ru.uptodown.com/mac"
title="скачать viber">
Viber </a>
</p>
</div>
</div>
<div class=info>
Версия популярной VoIP службы для настольного компьютера </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/viber-mac.png
srcset="https://img.utdstc.com/icons/viber-mac.png:75 1x, https://img.utdstc.com/icons/viber-mac.png:150 2x, https://img.utdstc.com/icons/viber-mac.png:225 3x" alt="Viber icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://google-chrome.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Google </span>
<div class=app_card_tit>
<p>
<a href="https://google-chrome.ru.uptodown.com/mac"
title="скачать google chrome">
Google Chrome </a>
</p>
</div>
</div>
<div class=info>
Новый браузер от Google стал доступен для компьютеров Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/google-chrome-mac.png
srcset="https://img.utdstc.com/icons/google-chrome-mac.png:75 1x, https://img.utdstc.com/icons/google-chrome-mac.png:150 2x, https://img.utdstc.com/icons/google-chrome-mac.png:225 3x" alt="Google Chrome icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://telegram-for-desktop.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Telegram Desktop </span>
<div class=app_card_tit>
<p>
<a href="https://telegram-for-desktop.ru.uptodown.com/mac"
title="скачать telegram for desktop">
Telegram for Desktop </a>
</p>
</div>
</div>
<div class=info>
Общайтесь с вашими контактами в Telegram прямо с компьютера Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/telegram-for-desktop-mac.png
srcset="https://img.utdstc.com/icons/telegram-for-desktop-mac.png:75 1x, https://img.utdstc.com/icons/telegram-for-desktop-mac.png:150 2x, https://img.utdstc.com/icons/telegram-for-desktop-mac.png:225 3x" alt="Telegram for Desktop icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://minecraft.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Mojang </span>
<div class=app_card_tit>
<p>
<a href="https://minecraft.ru.uptodown.com/mac"
title="скачать minecraft">
Minecraft </a>
</p>
</div>
</div>
<div class=info>
Стройте и созидайте. Единственное ограничение - ваше воображение. </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/minecraft-mac.png
srcset="https://img.utdstc.com/icons/minecraft-mac.png:75 1x, https://img.utdstc.com/icons/minecraft-mac.png:150 2x, https://img.utdstc.com/icons/minecraft-mac.png:225 3x" alt="Minecraft icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://mediaget.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
MediaGet </span>
<div class=app_card_tit>
<p>
<a href="https://mediaget.ru.uptodown.com/mac"
title="скачать mediaget">
MediaGet </a>
</p>
</div>
</div>
<div class=info>
Самый полный и простой в использовании торрент-клиент </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/mediaget-mac.png
srcset="https://img.utdstc.com/icons/mediaget-mac.png:75 1x, https://img.utdstc.com/icons/mediaget-mac.png:150 2x, https://img.utdstc.com/icons/mediaget-mac.png:225 3x" alt="MediaGet icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://android-file-transfer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Google Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://android-file-transfer.ru.uptodown.com/mac"
title="скачать android file transfer">
Android File Transfer </a>
</p>
</div>
</div>
<div class=info>
Переносите файлы с Android на Mac через USB </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/android-file-transfer-mac.png
srcset="https://img.utdstc.com/icons/android-file-transfer-mac.png:75 1x, https://img.utdstc.com/icons/android-file-transfer-mac.png:150 2x, https://img.utdstc.com/icons/android-file-transfer-mac.png:225 3x" alt="Android File Transfer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://teamviewer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
TeamViewer GmbH </span>
<div class=app_card_tit>
<p>
<a href="https://teamviewer.ru.uptodown.com/mac"
title="скачать teamviewer">
TeamViewer </a>
</p>
</div>
</div>
<div class=info>
Утилита удаленного управления для открытия доступа к рабочему столу </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/teamviewer.png
srcset="https://img.utdstc.com/icons/teamviewer.png:75 1x, https://img.utdstc.com/icons/teamviewer.png:150 2x, https://img.utdstc.com/icons/teamviewer.png:225 3x" alt="TeamViewer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://crossover.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
CodeWeavers Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://crossover.ru.uptodown.com/mac"
title="скачать crossover">
CrossOver </a>
</p>
</div>
</div>
<div class=info>
Запускайте приложения и игры для Windows на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/crossover.png
srcset="https://img.utdstc.com/icons/crossover.png:75 1x, https://img.utdstc.com/icons/crossover.png:150 2x, https://img.utdstc.com/icons/crossover.png:225 3x" alt="CrossOver icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://scratch.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Lifelong Kindergarten </span>
<div class=app_card_tit>
<p>
<a href="https://scratch.ru.uptodown.com/mac"
title="скачать scratch">
Scratch </a>
</p>
</div>
</div>
<div class=info>
Язык программирования, предназначенный для детей </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/scratch-mac.png
srcset="https://img.utdstc.com/icons/scratch-mac.png:75 1x, https://img.utdstc.com/icons/scratch-mac.png:150 2x, https://img.utdstc.com/icons/scratch-mac.png:225 3x" alt="Scratch icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://appcleaner.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
FreeMacSoft </span>
<div class=app_card_tit>
<p>
<a href="https://appcleaner.ru.uptodown.com/mac"
title="скачать appcleaner">
AppCleaner </a>
</p>
</div>
</div>
<div class=info>
Полностью удаляйте нежелательные приложения </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/appcleaner.png
srcset="https://img.utdstc.com/icons/appcleaner.png:75 1x, https://img.utdstc.com/icons/appcleaner.png:150 2x, https://img.utdstc.com/icons/appcleaner.png:225 3x" alt="AppCleaner icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://virtualbox.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Oracle Corporation </span>
<div class=app_card_tit>
<p>
<a href="https://virtualbox.ru.uptodown.com/mac"
title="скачать virtualbox">
VirtualBox </a>
</p>
</div>
</div>
<div class=info>
Виртуализация Windows или Linux на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/virtualbox-mac.png
srcset="https://img.utdstc.com/icons/virtualbox-mac.png:75 1x, https://img.utdstc.com/icons/virtualbox-mac.png:150 2x, https://img.utdstc.com/icons/virtualbox-mac.png:225 3x" alt="VirtualBox icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://whatsapp-desktop.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
WhatsApp </span>
<div class=app_card_tit>
<p>
<a href="https://whatsapp-desktop.ru.uptodown.com/mac"
title="скачать whatsapp desktop">
WhatsApp Desktop </a>
</p>
</div>
</div>
<div class=info>
Общайтесь с друзьями в WhatsApp через ваш Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/whatsapp-desktop-mac.png
srcset="https://img.utdstc.com/icons/whatsapp-desktop-mac.png:75 1x, https://img.utdstc.com/icons/whatsapp-desktop-mac.png:150 2x, https://img.utdstc.com/icons/whatsapp-desktop-mac.png:225 3x" alt="WhatsApp Desktop icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://vlc-media-player.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
VideoLAN </span>
<div class=app_card_tit>
<p>
<a href="https://vlc-media-player.ru.uptodown.com/mac"
title="скачать vlc media player">
VLC Media Player </a>
</p>
</div>
</div>
<div class=info>
Превосходный мультимедийный плеер, поддерживающий все форматы </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/vlc-media-player-1-0-5.png
srcset="https://img.utdstc.com/icons/vlc-media-player-1-0-5.png:75 1x, https://img.utdstc.com/icons/vlc-media-player-1-0-5.png:150 2x, https://img.utdstc.com/icons/vlc-media-player-1-0-5.png:225 3x" alt="VLC Media Player icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://openoffice.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Sun Microsystems, Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://openoffice.ru.uptodown.com/mac"
title="скачать openoffice">
OpenOffice </a>
</p>
</div>
</div>
<div class=info>
Наконец, родной, мощный офисный пакет с открытым исходным кодом </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/openoffice.png
srcset="https://img.utdstc.com/icons/openoffice.png:75 1x, https://img.utdstc.com/icons/openoffice.png:150 2x, https://img.utdstc.com/icons/openoffice.png:225 3x" alt="OpenOffice icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://calibre.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Kovid Goyal </span>
<div class=app_card_tit>
<p>
<a href="https://calibre.ru.uptodown.com/mac"
title="скачать calibre">
Calibre </a>
</p>
</div>
</div>
<div class=info>
Менеджер электронных книг, программа для чтения и конвертации </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/calibre-mac.png
srcset="https://img.utdstc.com/icons/calibre-mac.png:75 1x, https://img.utdstc.com/icons/calibre-mac.png:150 2x, https://img.utdstc.com/icons/calibre-mac.png:225 3x" alt="Calibre icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/top" class=view-more>
больше </a>
</div>
</section>
</div>
<section class="content-gallery type-one one-row " style="background: no-repeat left center ;">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>Разработчику</span>
</div>
<div class=item>
<section class="container double">
<div class=card onclick="location.href='https://textwrangler.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Bare Bones Software, Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://textwrangler.ru.uptodown.com/mac"
title="скачать textwrangler">
TextWrangler </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/textwrangler-2-3.png
srcset="https://img.utdstc.com/icons/textwrangler-2-3.png:128 1x, https://img.utdstc.com/icons/textwrangler-2-3.png:256 2x, https://img.utdstc.com/icons/textwrangler-2-3.png:384 3x" alt="TextWrangler icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://free-pascal.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Free Pascal team </span>
<div class=app_card_tit>
<p>
<a href="https://free-pascal.ru.uptodown.com/mac"
title="скачать free pascal">
Free Pascal </a>
</p>
</div>
</div>
<div class=info>
Компилятор Pascal, который интегрируется с Xcode </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/free-pascal.png
srcset="https://img.utdstc.com/icons/free-pascal.png:75 1x, https://img.utdstc.com/icons/free-pascal.png:150 2x, https://img.utdstc.com/icons/free-pascal.png:225 3x" alt="Free Pascal icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://code-blocks.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
codeblocks.org </span>
<div class=app_card_tit>
<p>
<a href="https://code-blocks.ru.uptodown.com/mac"
title="скачать code::blocks">
Code::Blocks </a>
</p>
</div>
</div>
<div class=info>
DE для C , который включает компилятор MinGW. </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/code-blocks_.png
srcset="https://img.utdstc.com/icons/code-blocks_.png:75 1x, https://img.utdstc.com/icons/code-blocks_.png:150 2x, https://img.utdstc.com/icons/code-blocks_.png:225 3x" alt="Code::Blocks icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://brackets.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Adobe Systems </span>
<div class=app_card_tit>
<p>
<a href="https://brackets.ru.uptodown.com/mac"
title="скачать brackets">
Brackets </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/brackets-mac.png
srcset="https://img.utdstc.com/icons/brackets-mac.png:75 1x, https://img.utdstc.com/icons/brackets-mac.png:150 2x, https://img.utdstc.com/icons/brackets-mac.png:225 3x" alt="Brackets icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://coda.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Panic Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://coda.ru.uptodown.com/mac"
title="скачать coda">
Coda </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/coda-1-6-4.png
srcset="https://img.utdstc.com/icons/coda-1-6-4.png:75 1x, https://img.utdstc.com/icons/coda-1-6-4.png:150 2x, https://img.utdstc.com/icons/coda-1-6-4.png:225 3x" alt="Coda icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://android-studio.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Google </span>
<div class=app_card_tit>
<p>
<a href="https://android-studio.ru.uptodown.com/mac"
title="скачать android studio">
Android Studio </a>
</p>
</div>
</div>
<div class=info>
Новая среда программирования для Android </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/android-studio-mac.png
srcset="https://img.utdstc.com/icons/android-studio-mac.png:75 1x, https://img.utdstc.com/icons/android-studio-mac.png:150 2x, https://img.utdstc.com/icons/android-studio-mac.png:225 3x" alt="Android Studio icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://python.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Python Software Foundation </span>
<div class=app_card_tit>
<p>
<a href="https://python.ru.uptodown.com/mac"
title="скачать python">
Python </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/python.png
srcset="https://img.utdstc.com/icons/python.png:75 1x, https://img.utdstc.com/icons/python.png:150 2x, https://img.utdstc.com/icons/python.png:225 3x" alt="Python icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://atom.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
GitHub </span>
<div class=app_card_tit>
<p>
<a href="https://atom.ru.uptodown.com/mac"
title="скачать atom">
Atom </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/atom-mac.png
srcset="https://img.utdstc.com/icons/atom-mac.png:75 1x, https://img.utdstc.com/icons/atom-mac.png:150 2x, https://img.utdstc.com/icons/atom-mac.png:225 3x" alt="Atom icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://komodo-edit.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
ActiveState Software Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://komodo-edit.ru.uptodown.com/mac"
title="скачать komodo edit">
Komodo Edit </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/komodo-edit-5-2-4.png
srcset="https://img.utdstc.com/icons/komodo-edit-5-2-4.png:75 1x, https://img.utdstc.com/icons/komodo-edit-5-2-4.png:150 2x, https://img.utdstc.com/icons/komodo-edit-5-2-4.png:225 3x" alt="Komodo Edit icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://netbeans-ide.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Sun Microsystems </span>
<div class=app_card_tit>
<p>
<a href="https://netbeans-ide.ru.uptodown.com/mac"
title="скачать netbeans ide">
NetBeans IDE </a>
</p>
</div>
</div>
<div class=info>
Среда разработки на Java, C и Ruby для Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/netbeans-ide_.png
srcset="https://img.utdstc.com/icons/netbeans-ide_.png:75 1x, https://img.utdstc.com/icons/netbeans-ide_.png:150 2x, https://img.utdstc.com/icons/netbeans-ide_.png:225 3x" alt="NetBeans IDE icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/development" class=view-more>больше</a>
</div>
</section>
<section class="content-gallery type-one one-row " style="background: no-repeat left center ;">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>Бизнес</span>
</div>
<div class=item>
<section class="container double">
<div class=card onclick="location.href='https://virtualbox.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Oracle Corporation </span>
<div class=app_card_tit>
<p>
<a href="https://virtualbox.ru.uptodown.com/mac"
title="скачать virtualbox">
VirtualBox </a>
</p>
</div>
</div>
<div class=info>
Виртуализация Windows или Linux на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/virtualbox-mac.png
srcset="https://img.utdstc.com/icons/virtualbox-mac.png:128 1x, https://img.utdstc.com/icons/virtualbox-mac.png:256 2x, https://img.utdstc.com/icons/virtualbox-mac.png:384 3x" alt="VirtualBox icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://ibarcoder.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Cristallight Software </span>
<div class=app_card_tit>
<p>
<a href="https://ibarcoder.ru.uptodown.com/mac"
title="скачать ibarcoder">
iBarcoder </a>
</p>
</div>
</div>
<div class=info>
Генератор штрих-кодов на Mac с простым и удобным интерфейсом </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/ibarcoder-mac.png
srcset="https://img.utdstc.com/icons/ibarcoder-mac.png:75 1x, https://img.utdstc.com/icons/ibarcoder-mac.png:150 2x, https://img.utdstc.com/icons/ibarcoder-mac.png:225 3x" alt="iBarcoder icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://vsd-viewer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Nektony </span>
<div class=app_card_tit>
<p>
<a href="https://vsd-viewer.ru.uptodown.com/mac"
title="скачать vsd viewer">
VSD Viewer </a>
</p>
</div>
</div>
<div class=info>
Восхитительное приложение для открытия файлов VSD на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/vsd-viewer-mac.png
srcset="https://img.utdstc.com/icons/vsd-viewer-mac.png:75 1x, https://img.utdstc.com/icons/vsd-viewer-mac.png:150 2x, https://img.utdstc.com/icons/vsd-viewer-mac.png:225 3x" alt="VSD Viewer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://whatsapp-recovery.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Tenorshare Co.,Ltd. </span>
<div class=app_card_tit>
<p>
<a href="https://whatsapp-recovery.ru.uptodown.com/mac"
title="скачать whatsapp recovery">
WhatsApp Recovery </a>
</p>
</div>
</div>
<div class=info>
Восстановите вашу историю чатов в WhatsApp </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/whatsapp-recovery-mac.png
srcset="https://img.utdstc.com/icons/whatsapp-recovery-mac.png:75 1x, https://img.utdstc.com/icons/whatsapp-recovery-mac.png:150 2x, https://img.utdstc.com/icons/whatsapp-recovery-mac.png:225 3x" alt="WhatsApp Recovery icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://time-doctor-for-mac-os-x.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Time Doctor LLC </span>
<div class=app_card_tit>
<p>
<a href="https://time-doctor-for-mac-os-x.ru.uptodown.com/mac"
title="скачать time doctor for mac os x">
Time Doctor for Mac OS X </a>
</p>
</div>
</div>
<div class=info>
Управляй своим временем наилучшим образом </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/time-doctor-for-mac-os-x.png
srcset="https://img.utdstc.com/icons/time-doctor-for-mac-os-x.png:75 1x, https://img.utdstc.com/icons/time-doctor-for-mac-os-x.png:150 2x, https://img.utdstc.com/icons/time-doctor-for-mac-os-x.png:225 3x" alt="Time Doctor for Mac OS X icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://revolver-office.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Paradigma Software </span>
<div class=app_card_tit>
<p>
<a href="https://revolver-office.ru.uptodown.com/mac"
title="скачать revolver office">
Revolver Office </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/revolver-office.png
srcset="https://img.utdstc.com/icons/revolver-office.png:75 1x, https://img.utdstc.com/icons/revolver-office.png:150 2x, https://img.utdstc.com/icons/revolver-office.png:225 3x" alt="Revolver Office icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://pagico.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Pagico Software </span>
<div class=app_card_tit>
<p>
<a href="https://pagico.ru.uptodown.com/mac"
title="скачать pagico">
Pagico </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/pagico-mac.png
srcset="https://img.utdstc.com/icons/pagico-mac.png:75 1x, https://img.utdstc.com/icons/pagico-mac.png:150 2x, https://img.utdstc.com/icons/pagico-mac.png:225 3x" alt="Pagico icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://ganttproject.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
GanttProject Team </span>
<div class=app_card_tit>
<p>
<a href="https://ganttproject.ru.uptodown.com/mac"
title="скачать ganttproject">
GanttProject </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/ganttproject.png
srcset="https://img.utdstc.com/icons/ganttproject.png:75 1x, https://img.utdstc.com/icons/ganttproject.png:150 2x, https://img.utdstc.com/icons/ganttproject.png:225 3x" alt="GanttProject icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://disc-cover.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
BeLight Software </span>
<div class=app_card_tit>
<p>
<a href="https://disc-cover.ru.uptodown.com/mac"
title="скачать disc cover">
Disc Cover </a>
</p>
</div>
</div>
<div class=info>
Создавайте дизайн и распечатывайте обложки для CD/DVD </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/disc-cover-2-3-2.png
srcset="https://img.utdstc.com/icons/disc-cover-2-3-2.png:75 1x, https://img.utdstc.com/icons/disc-cover-2-3-2.png:150 2x, https://img.utdstc.com/icons/disc-cover-2-3-2.png:225 3x" alt="Disc Cover icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://checkout.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Sofa </span>
<div class=app_card_tit>
<p>
<a href="https://checkout.ru.uptodown.com/mac"
title="скачать checkout">
Checkout </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/checkout.png
srcset="https://img.utdstc.com/icons/checkout.png:75 1x, https://img.utdstc.com/icons/checkout.png:150 2x, https://img.utdstc.com/icons/checkout.png:225 3x" alt="Checkout icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/business" class=view-more>больше</a>
</div>
</section>
<section class="content-gallery type-one one-row " style="background: no-repeat left center ;">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>Дом, хобби, личное</span>
</div>
<div class=item>
<section class="container double">
<div class=card onclick="location.href='https://openoffice.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Sun Microsystems, Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://openoffice.ru.uptodown.com/mac"
title="скачать openoffice">
OpenOffice </a>
</p>
</div>
</div>
<div class=info>
Наконец, родной, мощный офисный пакет с открытым исходным кодом </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/openoffice.png
srcset="https://img.utdstc.com/icons/openoffice.png:128 1x, https://img.utdstc.com/icons/openoffice.png:256 2x, https://img.utdstc.com/icons/openoffice.png:384 3x" alt="OpenOffice icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://libreoffice.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
The Document Foundation </span>
<div class=app_card_tit>
<p>
<a href="https://libreoffice.ru.uptodown.com/mac"
title="скачать libreoffice">
LibreOffice </a>
</p>
</div>
</div>
<div class=info>
Одна из лучших альтернатив Microsoft Office </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/libreoffice___.png
srcset="https://img.utdstc.com/icons/libreoffice___.png:75 1x, https://img.utdstc.com/icons/libreoffice___.png:150 2x, https://img.utdstc.com/icons/libreoffice___.png:225 3x" alt="LibreOffice icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://macfamilytree.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Synium Software </span>
<div class=app_card_tit>
<p>
<a href="https://macfamilytree.ru.uptodown.com/mac"
title="скачать macfamilytree">
MacFamilyTree </a>
</p>
</div>
</div>
<div class=info>
Великолепный инструмент для изучения семейного генофонда </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/macfamilytree-5-6-7.png
srcset="https://img.utdstc.com/icons/macfamilytree-5-6-7.png:75 1x, https://img.utdstc.com/icons/macfamilytree-5-6-7.png:150 2x, https://img.utdstc.com/icons/macfamilytree-5-6-7.png:225 3x" alt="MacFamilyTree icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://bean.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
James Hoover </span>
<div class=app_card_tit>
<p>
<a href="https://bean.ru.uptodown.com/mac"
title="скачать bean">
Bean </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/bean-2-4-2.png
srcset="https://img.utdstc.com/icons/bean-2-4-2.png:75 1x, https://img.utdstc.com/icons/bean-2-4-2.png:150 2x, https://img.utdstc.com/icons/bean-2-4-2.png:225 3x" alt="Bean icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://evernote.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Evernote Corporation </span>
<div class=app_card_tit>
<p>
<a href="https://evernote.ru.uptodown.com/mac"
title="скачать evernote">
Evernote </a>
</p>
</div>
</div>
<div class=info>
Органайзер с возможностью распознавания текста в изображениях </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/evernote-mac.png
srcset="https://img.utdstc.com/icons/evernote-mac.png:75 1x, https://img.utdstc.com/icons/evernote-mac.png:150 2x, https://img.utdstc.com/icons/evernote-mac.png:225 3x" alt="Evernote icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://garmin-express.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Garmin Ltd </span>
<div class=app_card_tit>
<p>
<a href="https://garmin-express.ru.uptodown.com/mac"
title="скачать garmin express">
GARMIN Express </a>
</p>
</div>
</div>
<div class=info>
Управляйте GPS-устройством с помощью официального приложения от Garmin </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/garmin-express.png
srcset="https://img.utdstc.com/icons/garmin-express.png:75 1x, https://img.utdstc.com/icons/garmin-express.png:150 2x, https://img.utdstc.com/icons/garmin-express.png:225 3x" alt="GARMIN Express icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://celtx.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
celtx </span>
<div class=app_card_tit>
<p>
<a href="https://celtx.ru.uptodown.com/mac"
title="скачать celtx">
celtx </a>
</p>
</div>
</div>
<div class=info>
Решение для управления аудиовизуальным пред-производством </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/celtx-2-7.png
srcset="https://img.utdstc.com/icons/celtx-2-7.png:75 1x, https://img.utdstc.com/icons/celtx-2-7.png:150 2x, https://img.utdstc.com/icons/celtx-2-7.png:225 3x" alt="celtx icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://focuswriter.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Graeme Gott </span>
<div class=app_card_tit>
<p>
<a href="https://focuswriter.ru.uptodown.com/mac"
title="скачать focuswriter">
FocusWriter </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/focuswriter-mac.png
srcset="https://img.utdstc.com/icons/focuswriter-mac.png:75 1x, https://img.utdstc.com/icons/focuswriter-mac.png:150 2x, https://img.utdstc.com/icons/focuswriter-mac.png:225 3x" alt="FocusWriter icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://zulupad.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Tom Gersic </span>
<div class=app_card_tit>
<p>
<a href="https://zulupad.ru.uptodown.com/mac"
title="скачать zulupad">
Zulupad </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/zulupad.png
srcset="https://img.utdstc.com/icons/zulupad.png:75 1x, https://img.utdstc.com/icons/zulupad.png:150 2x, https://img.utdstc.com/icons/zulupad.png:225 3x" alt="Zulupad icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://novamind-pro.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
NovaMind </span>
<div class=app_card_tit>
<p>
<a href="https://novamind-pro.ru.uptodown.com/mac"
title="скачать novamind pro">
NovaMind Pro </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/novamind-pro.png
srcset="https://img.utdstc.com/icons/novamind-pro.png:75 1x, https://img.utdstc.com/icons/novamind-pro.png:150 2x, https://img.utdstc.com/icons/novamind-pro.png:225 3x" alt="NovaMind Pro icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/personal" class=view-more>больше</a>
</div>
</section>
<section class="content-gallery type-one one-row " style="background: no-repeat left center ;">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>Игры</span>
</div>
<div class=item>
<section class="container double">
<div class=card onclick="location.href='https://minecraft.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Mojang </span>
<div class=app_card_tit>
<p>
<a href="https://minecraft.ru.uptodown.com/mac"
title="скачать minecraft">
Minecraft </a>
</p>
</div>
</div>
<div class=info>
Стройте и созидайте. Единственное ограничение - ваше воображение. </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/minecraft-mac.png
srcset="https://img.utdstc.com/icons/minecraft-mac.png:128 1x, https://img.utdstc.com/icons/minecraft-mac.png:256 2x, https://img.utdstc.com/icons/minecraft-mac.png:384 3x" alt="Minecraft icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://counter-strike.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Unreal Software </span>
<div class=app_card_tit>
<p>
<a href="https://counter-strike.ru.uptodown.com/mac"
title="скачать counter strike">
Counter Strike </a>
</p>
</div>
</div>
<div class=info>
2D версия классического Counter Strike </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/counter-strike.png
srcset="https://img.utdstc.com/icons/counter-strike.png:75 1x, https://img.utdstc.com/icons/counter-strike.png:150 2x, https://img.utdstc.com/icons/counter-strike.png:225 3x" alt="Counter Strike icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://nox-app-player.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Kimnichi </span>
<div class=app_card_tit>
<p>
<a href="https://nox-app-player.ru.uptodown.com/mac"
title="скачать noxplayer">
NoxPlayer </a>
</p>
</div>
</div>
<div class=info>
Один из самых мощных эмуляторов Android </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/nox-app-player-mac.png
srcset="https://img.utdstc.com/icons/nox-app-player-mac.png:75 1x, https://img.utdstc.com/icons/nox-app-player-mac.png:150 2x, https://img.utdstc.com/icons/nox-app-player-mac.png:225 3x" alt="NoxPlayer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://plants-vs-zombies.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
PopCap Games, Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://plants-vs-zombies.ru.uptodown.com/mac"
title="скачать plants vs zombies">
Plants Vs Zombies </a>
</p>
</div>
</div>
<div class=info>
Используйте растения и бомбы, чтобы защитить ваш дом от атак зомби </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/plants-vs-zombies.png
srcset="https://img.utdstc.com/icons/plants-vs-zombies.png:75 1x, https://img.utdstc.com/icons/plants-vs-zombies.png:150 2x, https://img.utdstc.com/icons/plants-vs-zombies.png:225 3x" alt="Plants Vs Zombies icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://steam.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Valve </span>
<div class=app_card_tit>
<p>
<a href="https://steam.ru.uptodown.com/mac"
title="скачать steam">
Steam </a>
</p>
</div>
</div>
<div class=info>
Почувствуйте мощь массивного игрового опыта </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/steam_.png
srcset="https://img.utdstc.com/icons/steam_.png:75 1x, https://img.utdstc.com/icons/steam_.png:150 2x, https://img.utdstc.com/icons/steam_.png:225 3x" alt="Steam icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://flatout-2.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Virtual Programming Ltd. </span>
<div class=app_card_tit>
<p>
<a href="https://flatout-2.ru.uptodown.com/mac"
title="скачать flatout 2">
FlatOut 2 </a>
</p>
</div>
</div>
<div class=info>
Скоростные и разрушительные гонки на автомобилях </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/defaultmac.png
srcset="https://img.utdstc.com/icons/defaultmac.png:75 1x, https://img.utdstc.com/icons/defaultmac.png:150 2x, https://img.utdstc.com/icons/defaultmac.png:225 3x" alt="FlatOut 2 icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://diablo-iii.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Blizzard </span>
<div class=app_card_tit>
<p>
<a href="https://diablo-iii.ru.uptodown.com/mac"
title="скачать diablo iii">
Diablo III </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/diablo-iii.png
srcset="https://img.utdstc.com/icons/diablo-iii.png:75 1x, https://img.utdstc.com/icons/diablo-iii.png:150 2x, https://img.utdstc.com/icons/diablo-iii.png:225 3x" alt="Diablo III icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://war-thunder.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Gaijin Entertainment </span>
<div class=app_card_tit>
<p>
<a href="https://war-thunder.ru.uptodown.com/mac"
title="скачать war thunder">
War Thunder </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/war-thunder-mac.png
srcset="https://img.utdstc.com/icons/war-thunder-mac.png:75 1x, https://img.utdstc.com/icons/war-thunder-mac.png:150 2x, https://img.utdstc.com/icons/war-thunder-mac.png:225 3x" alt="War Thunder icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://lego-digital-designer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Lego </span>
<div class=app_card_tit>
<p>
<a href="https://lego-digital-designer.ru.uptodown.com/mac"
title="скачать lego digital designer">
Lego Digital Designer </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/lego-digital-designer-3-0-11.png
srcset="https://img.utdstc.com/icons/lego-digital-designer-3-0-11.png:75 1x, https://img.utdstc.com/icons/lego-digital-designer-3-0-11.png:150 2x, https://img.utdstc.com/icons/lego-digital-designer-3-0-11.png:225 3x" alt="Lego Digital Designer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://spore-creature-creator.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Electronic Arts Limited </span>
<div class=app_card_tit>
<p>
<a href="https://spore-creature-creator.ru.uptodown.com/mac"
title="скачать spore creature creator">
Spore Creature Creator </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/defaultmac.png
srcset="https://img.utdstc.com/icons/defaultmac.png:75 1x, https://img.utdstc.com/icons/defaultmac.png:150 2x, https://img.utdstc.com/icons/defaultmac.png:225 3x" alt="Spore Creature Creator icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/games" class=view-more>больше</a>
</div>
</section>
<section class="content-gallery type-one one-row " style="background: no-repeat left center ;">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>Инструменты</span>
</div>
<div class=item>
<section class="container double">
<div class=card onclick="location.href='https://android-file-transfer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Google Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://android-file-transfer.ru.uptodown.com/mac"
title="скачать android file transfer">
Android File Transfer </a>
</p>
</div>
</div>
<div class=info>
Переносите файлы с Android на Mac через USB </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/android-file-transfer-mac.png
srcset="https://img.utdstc.com/icons/android-file-transfer-mac.png:128 1x, https://img.utdstc.com/icons/android-file-transfer-mac.png:256 2x, https://img.utdstc.com/icons/android-file-transfer-mac.png:384 3x" alt="Android File Transfer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://teamviewer.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
TeamViewer GmbH </span>
<div class=app_card_tit>
<p>
<a href="https://teamviewer.ru.uptodown.com/mac"
title="скачать teamviewer">
TeamViewer </a>
</p>
</div>
</div>
<div class=info>
Утилита удаленного управления для открытия доступа к рабочему столу </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/teamviewer.png
srcset="https://img.utdstc.com/icons/teamviewer.png:75 1x, https://img.utdstc.com/icons/teamviewer.png:150 2x, https://img.utdstc.com/icons/teamviewer.png:225 3x" alt="TeamViewer icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://crossover.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
CodeWeavers Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://crossover.ru.uptodown.com/mac"
title="скачать crossover">
CrossOver </a>
</p>
</div>
</div>
<div class=info>
Запускайте приложения и игры для Windows на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/crossover.png
srcset="https://img.utdstc.com/icons/crossover.png:75 1x, https://img.utdstc.com/icons/crossover.png:150 2x, https://img.utdstc.com/icons/crossover.png:225 3x" alt="CrossOver icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://appcleaner.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
FreeMacSoft </span>
<div class=app_card_tit>
<p>
<a href="https://appcleaner.ru.uptodown.com/mac"
title="скачать appcleaner">
AppCleaner </a>
</p>
</div>
</div>
<div class=info>
Полностью удаляйте нежелательные приложения </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/appcleaner.png
srcset="https://img.utdstc.com/icons/appcleaner.png:75 1x, https://img.utdstc.com/icons/appcleaner.png:150 2x, https://img.utdstc.com/icons/appcleaner.png:225 3x" alt="AppCleaner icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://coconutbattery.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Christoph Sinai </span>
<div class=app_card_tit>
<p>
<a href="https://coconutbattery.ru.uptodown.com/mac"
title="скачать coconutbattery">
coconutBattery </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/coconutbattery-2-6-5.png
srcset="https://img.utdstc.com/icons/coconutbattery-2-6-5.png:75 1x, https://img.utdstc.com/icons/coconutbattery-2-6-5.png:150 2x, https://img.utdstc.com/icons/coconutbattery-2-6-5.png:225 3x" alt="coconutBattery icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://smcfancontrol.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Hendrik Holtmann </span>
<div class=app_card_tit>
<p>
<a href="https://smcfancontrol.ru.uptodown.com/mac"
title="скачать smcfancontrol">
smcFanControl </a>
</p>
</div>
</div>
<div class=info>
Задайте скорость вращения вентиляторов в вашем компьютере </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/smcfancontrol.png
srcset="https://img.utdstc.com/icons/smcfancontrol.png:75 1x, https://img.utdstc.com/icons/smcfancontrol.png:150 2x, https://img.utdstc.com/icons/smcfancontrol.png:225 3x" alt="smcFanControl icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://ipartition.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Coriolis Systems Limited </span>
<div class=app_card_tit>
<p>
<a href="https://ipartition.ru.uptodown.com/mac"
title="скачать ipartition">
iPartition </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/ipartition-3-1-2.png
srcset="https://img.utdstc.com/icons/ipartition-3-1-2.png:75 1x, https://img.utdstc.com/icons/ipartition-3-1-2.png:150 2x, https://img.utdstc.com/icons/ipartition-3-1-2.png:225 3x" alt="iPartition icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://winclone.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
twocanoes software </span>
<div class=app_card_tit>
<p>
<a href="https://winclone.ru.uptodown.com/mac"
title="скачать winclone">
WinClone </a>
</p>
</div>
</div>
<div class=info>
</div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/winclone.png
srcset="https://img.utdstc.com/icons/winclone.png:75 1x, https://img.utdstc.com/icons/winclone.png:150 2x, https://img.utdstc.com/icons/winclone.png:225 3x" alt="WinClone icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://daemon-tools.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Disc Soft Ltd </span>
<div class=app_card_tit>
<p>
<a href="https://daemon-tools.ru.uptodown.com/mac"
title="скачать daemon tools">
DAEMON Tools </a>
</p>
</div>
</div>
<div class=info>
Проигрывайте даже защищенные CD и DVD диски на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/daemon-tools-mac.png
srcset="https://img.utdstc.com/icons/daemon-tools-mac.png:75 1x, https://img.utdstc.com/icons/daemon-tools-mac.png:150 2x, https://img.utdstc.com/icons/daemon-tools-mac.png:225 3x" alt="DAEMON Tools icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://diskmaker-x.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
DiskMaker X </span>
<div class=app_card_tit>
<p>
<a href="https://diskmaker-x.ru.uptodown.com/mac"
title="скачать diskmaker x">
DiskMaker X </a>
</p>
</div>
</div>
<div class=info>
Создай копию OS X Yosemite на USB </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/diskmaker-x-mac.png
srcset="https://img.utdstc.com/icons/diskmaker-x-mac.png:75 1x, https://img.utdstc.com/icons/diskmaker-x-mac.png:150 2x, https://img.utdstc.com/icons/diskmaker-x-mac.png:225 3x" alt="DiskMaker X icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/utilities" class=view-more>больше</a>
</div>
</section>
<section class="content-gallery type-one one-row " style="background: no-repeat left center ;">
<div class=content>
<div class=row-gallery>
<div class=title>
<span class=title_box>Интернет</span>
</div>
<div class=item>
<section class="container double">
<div class=card onclick="location.href='https://utorrent.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
BitTorrent, Inc. </span>
<div class=app_card_tit>
<p>
<a href="https://utorrent.ru.uptodown.com/mac"
title="скачать utorrent">
uTorrent </a>
</p>
</div>
</div>
<div class=info>
Одна из лучших программ для загрузки торрентов </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/utorrent-mac.png
srcset="https://img.utdstc.com/icons/utorrent-mac.png:128 1x, https://img.utdstc.com/icons/utorrent-mac.png:256 2x, https://img.utdstc.com/icons/utorrent-mac.png:384 3x" alt="uTorrent icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://skype.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Skype Limited </span>
<div class=app_card_tit>
<p>
<a href="https://skype.ru.uptodown.com/mac"
title="скачать skype">
Skype </a>
</p>
</div>
</div>
<div class=info>
Делайте VoIP-звонки на любой номер в мире </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/skype-2-8-0-722.png
srcset="https://img.utdstc.com/icons/skype-2-8-0-722.png:75 1x, https://img.utdstc.com/icons/skype-2-8-0-722.png:150 2x, https://img.utdstc.com/icons/skype-2-8-0-722.png:225 3x" alt="Skype icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://zoom.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
zoom.us </span>
<div class=app_card_tit>
<p>
<a href="https://zoom.ru.uptodown.com/mac"
title="скачать zoom cloud meetings">
Zoom Cloud Meetings </a>
</p>
</div>
</div>
<div class=info>
Видеозвонки и удалённое проведение конференций на Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/zoom-mac.png
srcset="https://img.utdstc.com/icons/zoom-mac.png:75 1x, https://img.utdstc.com/icons/zoom-mac.png:150 2x, https://img.utdstc.com/icons/zoom-mac.png:225 3x" alt="Zoom Cloud Meetings icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://viber.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Viber Media </span>
<div class=app_card_tit>
<p>
<a href="https://viber.ru.uptodown.com/mac"
title="скачать viber">
Viber </a>
</p>
</div>
</div>
<div class=info>
Версия популярной VoIP службы для настольного компьютера </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/viber-mac.png
srcset="https://img.utdstc.com/icons/viber-mac.png:75 1x, https://img.utdstc.com/icons/viber-mac.png:150 2x, https://img.utdstc.com/icons/viber-mac.png:225 3x" alt="Viber icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://google-chrome.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Google </span>
<div class=app_card_tit>
<p>
<a href="https://google-chrome.ru.uptodown.com/mac"
title="скачать google chrome">
Google Chrome </a>
</p>
</div>
</div>
<div class=info>
Новый браузер от Google стал доступен для компьютеров Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/google-chrome-mac.png
srcset="https://img.utdstc.com/icons/google-chrome-mac.png:75 1x, https://img.utdstc.com/icons/google-chrome-mac.png:150 2x, https://img.utdstc.com/icons/google-chrome-mac.png:225 3x" alt="Google Chrome icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://telegram-for-desktop.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Telegram Desktop </span>
<div class=app_card_tit>
<p>
<a href="https://telegram-for-desktop.ru.uptodown.com/mac"
title="скачать telegram for desktop">
Telegram for Desktop </a>
</p>
</div>
</div>
<div class=info>
Общайтесь с вашими контактами в Telegram прямо с компьютера Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/telegram-for-desktop-mac.png
srcset="https://img.utdstc.com/icons/telegram-for-desktop-mac.png:75 1x, https://img.utdstc.com/icons/telegram-for-desktop-mac.png:150 2x, https://img.utdstc.com/icons/telegram-for-desktop-mac.png:225 3x" alt="Telegram for Desktop icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://mediaget.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
MediaGet </span>
<div class=app_card_tit>
<p>
<a href="https://mediaget.ru.uptodown.com/mac"
title="скачать mediaget">
MediaGet </a>
</p>
</div>
</div>
<div class=info>
Самый полный и простой в использовании торрент-клиент </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/mediaget-mac.png
srcset="https://img.utdstc.com/icons/mediaget-mac.png:75 1x, https://img.utdstc.com/icons/mediaget-mac.png:150 2x, https://img.utdstc.com/icons/mediaget-mac.png:225 3x" alt="MediaGet icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://whatsapp-desktop.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
WhatsApp </span>
<div class=app_card_tit>
<p>
<a href="https://whatsapp-desktop.ru.uptodown.com/mac"
title="скачать whatsapp desktop">
WhatsApp Desktop </a>
</p>
</div>
</div>
<div class=info>
Общайтесь с друзьями в WhatsApp через ваш Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/whatsapp-desktop-mac.png
srcset="https://img.utdstc.com/icons/whatsapp-desktop-mac.png:75 1x, https://img.utdstc.com/icons/whatsapp-desktop-mac.png:150 2x, https://img.utdstc.com/icons/whatsapp-desktop-mac.png:225 3x" alt="WhatsApp Desktop icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://bluestacks-app-player.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
BlueStacks </span>
<div class=app_card_tit>
<p>
<a href="https://bluestacks-app-player.ru.uptodown.com/mac"
title="скачать bluestacks app player">
BlueStacks App Player </a>
</p>
</div>
</div>
<div class=info>
Эмулируйте работу всех приложений Android в вашем Mac </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/bluestacks-app-player.png
srcset="https://img.utdstc.com/icons/bluestacks-app-player.png:75 1x, https://img.utdstc.com/icons/bluestacks-app-player.png:150 2x, https://img.utdstc.com/icons/bluestacks-app-player.png:225 3x" alt="BlueStacks App Player icon" />
</figure>
</div>
</section>
</div>
<div class=item>
<section class=container>
<div class=card onclick="location.href='https://firefox.ru.uptodown.com/mac'">
<figure class="front app_card">
<div class=data>
<div class=data-program>
<div class=data-name>
<span class=app_card_system>
Mozilla Foundation </span>
<div class=app_card_tit>
<p>
<a href="https://firefox.ru.uptodown.com/mac"
title="скачать firefox">
Firefox </a>
</p>
</div>
</div>
<div class=info>
Популярный и мощный веб-браузер </div>
</div>
</div>
<img class=" app_card_img" src=https://img.utdstc.com/icons/firefox.png
srcset="https://img.utdstc.com/icons/firefox.png:75 1x, https://img.utdstc.com/icons/firefox.png:150 2x, https://img.utdstc.com/icons/firefox.png:225 3x" alt="Firefox icon" />
</figure>
</div>
</section>
</div>
</div>
</div>
<div class="content see-more">
<a href="https://ru.uptodown.com/mac/internet" class=view-more>больше</a>
</div>
</section>
<script>var main_lang=true;</script>
<div class=shadow></div>
<div class=menu>
<a href="#" class=btn-close>
<svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<rect fill="none" id=canvas_background height="24" width="24" y="-1" x="-1"/>
</g>
<g>
<path stroke="null" id=svg_1 fill="#FFFFFF" d="m18.43809,0.24237c-0.17351,-0.17351 -0.45753,-0.17351 -0.63104,0l-6.43866,6.43866c-0.17351,0.17351 -0.45753,0.17351 -0.63104,0l-6.43854,-6.43866c-0.17351,-0.17351 -0.45753,-0.17351 -0.63104,0l-3.31317,3.31305c-0.17351,0.17351 -0.17351,0.45753 0,0.63104l6.43866,6.43866c0.17351,0.17351 0.17351,0.45753 0,0.63104l-6.43866,6.43866c-0.17351,0.17351 -0.17351,0.45753 0,0.63104l3.31305,3.31305c0.17351,0.17351 0.45753,0.17351 0.63104,0l6.43866,-6.43866c0.17351,-0.17351 0.45753,-0.17351 0.63104,0l6.43854,6.43854c0.17351,0.17351 0.45753,0.17351 0.63104,0l3.31305,-3.31305c0.17351,-0.17351 0.17351,-0.45753 0,-0.63104l-6.43854,-6.43854c-0.17351,-0.17351 -0.17351,-0.45753 0,-0.63104l6.43854,-6.43854c0.17351,-0.17351 0.17351,-0.45753 0,-0.63104l-3.31292,-3.31317z"/>
<g id=svg_2/>
<g id=svg_3/>
<g id=svg_4/>
<g id=svg_5/>
<g id=svg_6/>
<g id=svg_7/>
<g id=svg_8/>
<g id=svg_9/>
<g id=svg_10/>
<g id=svg_11/>
<g id=svg_12/>
<g id=svg_13/>
<g id=svg_14/>
<g id=svg_15/>
<g id=svg_16/>
</g>
</svg>
</a>
<ul id=menu-platform >
<li class=menu-login>
<div id=bar-user class=bar-user>
<span class="login_box login_link" title="Start Session">
<svg width="22" height="22" xmlns="http://www.w3.org/2000/svg">
<g>
<g>
<g id=person8>
<path id=svg_3 d="m21.0505,22.8545l-2.3158,0c0,-3.9067 -3.2768,-7.084 -7.3074,-7.084c-4.0307,0 -7.3064,3.1784 -7.3064,7.084l-2.3157,0c0,-5.185 4.3177,-9.3998 9.6232,-9.3998c5.3043,0 9.6221,4.2148 9.6221,9.3998l0,0z"/>
<path id=svg_4 d="m11.4284,2.3158c-2.2255,0 -4.0352,1.8098 -4.0352,4.0353c0,2.2254 1.8097,4.0352 4.0352,4.0352c2.2267,0 4.0364,-1.8098 4.0364,-4.0352c0,-2.2255 -1.8121,-4.0353 -4.0364,-4.0353l0,0zm0,10.3863c-3.5003,0 -6.3499,-2.8507 -6.3499,-6.351c-0.0011,-3.5015 2.8484,-6.3511 6.3499,-6.3511c3.5027,0 6.3522,2.8484 6.3522,6.3511c0,3.5026 -2.8495,6.351 -6.3522,6.351l0,0z"/>
</g>
</g>
</g>
</svg>
</span>
</div>
<p>Войти или Регистрация</p>
</li>
<li class="active color-mac">
<a href="https://ru.uptodown.com/mac" rel="alternate" title="Программы для Mac">
<div class="icon color-mac">
<svg width="15" height="15" xmlns="http://www.w3.org/2000/svg">
<g>
<g>
<path fill="#ffffff" d="m9.7055,2.3953c0.5235,-0.6351 0.8768,-1.5162 0.7804,-2.3953c-0.754,0.0307 -1.6681,0.5023 -2.2091,1.136c-0.4854,0.5621 -0.9104,1.4594 -0.7965,2.3208c0.8418,0.0657 1.7011,-0.4278 2.2252,-1.0615l0,0zm1.8887,5.5748c-0.0189,-1.8996 1.5492,-2.8107 1.6192,-2.8559c-0.8811,-1.2894 -2.2536,-1.466 -2.7427,-1.4865c-1.1681,-0.1182 -2.2793,0.6878 -2.8721,0.6878c-0.5913,0 -1.5061,-0.6703 -2.4749,-0.6527c-1.2732,0.019 -2.4471,0.7403 -3.1027,1.8806c-1.3228,2.2954 -0.3387,5.6959 0.9506,7.5575c0.63,0.9113 1.3812,1.9347 2.3675,1.8982c0.9499,-0.0379 1.309,-0.6147 2.4574,-0.6147c1.1483,0 1.4711,0.6147 2.4763,0.5958c1.0221,-0.019 1.6696,-0.9287 2.2953,-1.8427c0.7235,-1.0572 1.0213,-2.0807 1.0389,-2.1332c-0.0227,-0.0104 -1.9931,-0.7652 -2.0128,-3.0342l0,0z" id=logo79/>
</g>
</g>
</svg>
</div>
<span>Mac</span>
<div class="barrita color-mac"></div>
</a>
</li>
<li class=color-windows>
<a href="https://ru.uptodown.com/windows" rel="alternate" title="Программы для Windows">
<div class="icon color-windows">
<svg width="15" height="15" xmlns="http://www.w3.org/2000/svg">
<g>
<g>
<path fill="#ffffff" d="m6,13.7474l-5.9951,-0.8217l-0.0003,-4.9257l5.9954,0l0,5.7474l0,0zm9,-5.7474l-0.002,7l-7.998,-1.1252l0,-5.8748l8,0l0,0zm-8,-6.8362l7.998,-1.1638l0,7l-7.998,0l0,-5.8362l0,0zm-6.9945,5.8362l-0.0055,-4.8762l6,-0.8147l0,5.6909l-5.9945,0l0,0z" id=logotype192/>
</g>
</g>
</svg>
</div>
<span>Windows</span>
<div class="barrita color-windows"></div>
</a>
</li>
<li class=color-android>
<a href="https://ru.uptodown.com/android" rel="alternate" title="Программы для Android">
<div class="icon color-android">
<svg width="15" height="15" xmlns="http://www.w3.org/2000/svg">
<g>
<g>
<g id=system1>
<path id=svg_6 fill="#ffffff" d="m2.0359,4.8925l-0.0385,0c-0.4927,0 -0.8944,0.403 -0.8944,0.8945l0,3.8942c0,0.4934 0.4017,0.8951 0.8944,0.8951l0.0391,0c0.4927,0 0.8945,-0.403 0.8945,-0.8951l0,-3.8943c-0.0007,-0.4914 -0.403,-0.8944 -0.8951,-0.8944l0,0z"/>
<path id=svg_7 fill="#ffffff" d="m3.359,11.1844c0,0.4523 0.3696,0.8207 0.822,0.8207l0.8784,0l0,2.1035c0,0.494 0.403,0.8957 0.8945,0.8957l0.0384,0c0.4934,0 0.8957,-0.4023 0.8957,-0.8957l0,-2.1035l1.2277,0l0,2.1035c0,0.494 0.4042,0.8957 0.8957,0.8957l0.0378,0c0.4933,0 0.8951,-0.4023 0.8951,-0.8957l0,-2.1035l0.879,0c0.4517,0 0.8214,-0.3684 0.8214,-0.8207l0,-6.149l-8.2857,0l0,6.149l0,0z"/>
<path id=svg_8 fill="#ffffff" d="m9.4304,3.235c-0.2211,0 -0.4005,-0.1781 -0.4005,-0.3998c0,-0.2217 0.1794,-0.3992 0.4005,-0.3992c0.2217,0 0.3998,0.1775 0.3998,0.3992c0,0.2217 -0.1781,0.3998 -0.3998,0.3998l0,0zm-3.8565,0c-0.221,0 -0.4004,-0.1781 -0.4004,-0.3998c0,-0.2217 0.1794,-0.3992 0.4004,-0.3992c0.2223,0 0.4005,0.1775 0.4005,0.3992c0,0.2217 -0.1794,0.3998 -0.4005,0.3998l0,0zm3.9917,-1.9286l0.6977,-1.077c0.0449,-0.0679 0.025,-0.1608 -0.0435,-0.205c-0.0679,-0.0449 -0.1609,-0.0263 -0.2051,0.0435l-0.7233,1.1142c-0.5427,-0.2223 -1.1488,-0.3472 -1.7889,-0.3472c-0.6408,0 -1.2456,0.1249 -1.7895,0.3472l-0.7221,-1.1142c-0.0442,-0.0698 -0.1378,-0.0884 -0.2063,-0.0435c-0.0686,0.0442 -0.0885,0.1371 -0.0436,0.205l0.6984,1.077c-1.2591,0.617 -2.108,1.7799 -2.108,3.1139c0,0.082 0.0051,0.1627 0.0122,0.2428l8.3184,0c0.007,-0.0801 0.0115,-0.1608 0.0115,-0.2428c0,-1.334 -0.8496,-2.4969 -2.1079,-3.1139l0,0z"/>
<path id=svg_9 fill="#ffffff" d="m13.0062,4.8925l-0.0371,0c-0.4928,0 -0.8958,0.403 -0.8958,0.8945l0,3.8942c0,0.4934 0.4037,0.8951 0.8958,0.8951l0.0378,0c0.4933,0 0.8944,-0.403 0.8944,-0.8951l0,-3.8943c0,-0.4914 -0.4024,-0.8944 -0.8951,-0.8944l0,0z"/>
</g>
</g>
</g>
</svg>
</div>
<span>Android</span>
<div class="barrita color-android"></div>
</a>
</li>
<li class="lmenu-button button-app">
<a href="https://uptodown-android.ru.uptodown.com/android">
<div class="icon color-app">
<svg xmlns="http://www.w3.org/2000/svg"
id=Untitled-Page%201 viewBox="0 0 15 15"
version="1.1" xml:space="preserve" x="0px" y="0px"
width="15px" height="15px"
background-color="#ffffff00"><g><path d="M5.0279 2.514L7.5419 5.0279 10.0349 2.5349 7.5 0 5.8031 1.6969 5.0279 2.514ZM10.0559 7.5419L7.5419 5.0279 5.0279 7.5419 2.514 5.0279 1.6969 5.8031 0 7.5 7.5 15 15 7.5 12.5489 5.0489 10.0559 7.5419Z" fill="#ffffff"/></g></svg>
</div>
<span><b>Приложение</b> Uptodown</span>
</a>
</li>
<a class=more_lang href="javascript:SF.websiteLangs(1)">
<li class="lmenu-button button-language">
<div class="icon color-language">
<span class=button-language>ru</span>
</div>
<span>Язык</span>
<div class="barrita color-language"></div>
</li>
</a>
</ul>
</div>
<template id=websiteLangs>
<div class=bar>
Язык<a href="javascript:SF.close()" style="display: inline-block;" class=botton-close>X</a>
</div>
<ul class=lang id=select_lang>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<g id=svg_4>
<path id=svg_5 fill="#d80027" d="m16.73901,17.49899l18.261,0a17.518,17.518 0 0 0 -0.6,-4.565l-17.661,0l0,4.565z"/>
<path id=svg_6 fill="#d80027" d="m16.73901,8.369l15.692,0a17.592,17.592 0 0 0 -4.038,-4.565l-11.654,0l0,4.565z"/>
<path id=svg_7 fill="#d80027" d="m17.5,34.999a17.425,17.425 0 0 0 10.893,-3.8l-21.786,0a17.425,17.425 0 0 0 10.893,3.8z"/>
<path id=svg_8 fill="#d80027" d="m2.569,26.63l29.863,0a17.4,17.4 0 0 0 1.966,-4.565l-33.795,0a17.4,17.4 0 0 0 1.966,4.565z"/>
</g>
<path id=svg_9 fill="#0052b4" d="m8.106,2.733l1.594,0l-1.482,1.078l0.567,1.744l-1.485,-1.078l-1.482,1.077l0.489,-1.506a17.6,17.6 0 0 0 -3.394,3.783l0.511,0l-0.944,0.686q-0.221,0.368 -0.423,0.748l0.451,1.388l-0.841,-0.611q-0.314,0.665 -0.572,1.359l0.5,1.529l1.829,0l-1.483,1.076l0.567,1.744l-1.484,-1.078l-0.889,0.646a17.669,17.669 0 0 0 -0.135,2.182l17.5,0l0,-17.5a17.417,17.417 0 0 0 -9.394,2.733zm0.678,13.017l-1.484,-1.078l-1.482,1.078l0.567,-1.744l-1.485,-1.077l1.834,0l0.566,-1.744l0.567,1.744l1.833,0l-1.482,1.077l0.566,1.744zm-0.566,-6.842l0.567,1.744l-1.485,-1.078l-1.482,1.078l0.567,-1.744l-1.485,-1.077l1.834,0l0.566,-1.744l0.567,1.744l1.833,0l-1.482,1.077zm8.326,5.765l-1.483,-1.078l-2.966,2.155l0.567,-1.744l-1.483,-1.078l1.834,0l0.567,-1.744l0.567,1.744l1.834,0l-1.483,1.078l2.046,0.667zm-0.567,-6.842l0.567,1.744l-2.966,-0.001l-1.483,1.078l0.567,-1.744l-1.484,-1.077l1.834,0l0.567,-1.744l0.567,1.744l1.834,0l-0.003,0zm0,-5.1l0.567,1.744l-2.966,0.002l-1.483,1.077l0.567,-1.744l-1.484,-1.077l1.834,0l0.566,-1.744l0.567,1.744l1.834,0l-0.002,-0.002z"/>
</g>
</g>
</svg>
<p><a href="https://en.uptodown.com/mac" title="download software" hreflang="en">
<p><span>English</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<path id=svg_3 fill="#ffda44" d="m0,17.49501a17.462,17.462 0 0 0 1.088,6.087l16.412,1.526l16.412,-1.522a17.564,17.564 0 0 0 0,-12.174l-16.412,-1.517l-16.412,1.518a17.462,17.462 0 0 0 -1.088,6.082z"/>
<g id=svg_4>
<path id=svg_5 fill="#d80027" d="m33.911,11.413a17.506,17.506 0 0 0 -32.823,0l32.823,0z"/>
<path id=svg_6 fill="#d80027" d="m1.088,23.58701a17.506,17.506 0 0 0 32.823,0l-32.823,0z"/>
</g>
</g>
</g>
</svg>
<p><a href="https://www.uptodown.com/mac" title="descargar programas" hreflang="es">
<p><span>Español</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#6da544" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#ffda44"
d="m17.5,6.848l14.457,10.652l-14.457,10.652l-14.457,-10.652l14.457,-10.652z"/>
<circle id=svg_5 fill="#f0f0f0" r="6.087" cy="17.5" cx="17.5"/>
<g id=svg_6>
<path id=svg_7 fill="#0052b4"
d="m14.457,17.119a10.235,10.235 0 0 0 -3.042,0.46a6.085,6.085 0 0 0 11.07,3.412a10.258,10.258 0 0 0 -8.028,-3.872z"/>
<path id=svg_8 fill="#0052b4"
d="m23.47399,18.666a6.087,6.087 0 0 0 -11.568,-3.569a12.547,12.547 0 0 1 11.568,3.569z"/>
</g>
</g>
</g>
</svg>
<p><a href="https://br.uptodown.com/mac" title="baixar programas" hreflang="pt">
<p><span>Português</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<path id=svg_3 fill="#ffda44"
d="m1.088,23.58201a17.506,17.506 0 0 0 32.823,0l-16.412,-1.522l-16.411,1.522z"/>
<path id=svg_4
d="m17.5,0a17.506,17.506 0 0 0 -16.412,11.413l16.412,1.522l16.412,-1.522a17.506,17.506 0 0 0 -16.412,-11.413z"/>
<path id=svg_5 fill="#d80027"
d="m1.088,11.41299a17.564,17.564 0 0 0 0,12.174l32.824,0a17.564,17.564 0 0 0 0,-12.174l-32.824,0z"/>
</g>
</g>
</svg>
<p><a href="https://de.uptodown.com/mac" title="software herunterladen" hreflang="de">
<p><span>Deutsch</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#d80027"
d="m35.00001,17.5a17.506,17.506 0 0 0 -11.413,-16.412l0,32.823a17.506,17.506 0 0 0 11.413,-16.411z"/>
<path id=svg_5 fill="#0052b4"
d="m0,17.5a17.506,17.506 0 0 0 11.413,16.411l0,-32.823a17.506,17.506 0 0 0 -11.413,16.412z"/>
</g>
</g>
</svg>
<p><a href="https://fr.uptodown.com/mac" title="téléchargement de logiciels" hreflang="fr">
<p><span>Français</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#d80027"
d="m35.00001,17.5a17.506,17.506 0 0 0 -11.413,-16.412l0,32.823a17.506,17.506 0 0 0 11.413,-16.411z"/>
<path id=svg_5 fill="#6da544"
d="m0,17.5a17.506,17.506 0 0 0 11.413,16.411l0,-32.823a17.506,17.506 0 0 0 -11.413,16.412z"/>
</g>
</g>
</svg>
<p><a href="https://it.uptodown.com/mac" title="download software" hreflang="it">
<p><span>Italiano</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<g id=svg_3>
<circle id=svg_4 fill="#d80027" r="17.5" cy="17.5" cx="17.5"/>
<g id=svg_5>
<path id=svg_6 fill="#ffda44"
d="m9.579,10.65001l1.511,4.648l4.889,0l-3.951,2.878l1.511,4.648l-3.96,-2.874l-3.96,2.875l1.518,-4.648l-3.958,-2.879l4.888,0l1.512,-4.648z"/>
<path id=svg_7 fill="#ffda44"
d="m20.747,27.10402l-1.155,-1.422l-1.709,0.663l0.991,-1.538l-1.155,-1.429l1.771,0.472l1,-1.538l0.1,1.832l1.777,0.472l-1.716,0.656l0.096,1.832z"/>
<path id=svg_8 fill="#ffda44"
d="m23.044,22.93399l0.547,-1.75l-1.5,-1.06l1.832,-0.027l0.54,-1.75l0.595,1.736l1.832,-0.021l-1.47,1.094l0.588,1.736l-1.5,-1.06l-1.464,1.102z"/>
<path id=svg_9 fill="#ffda44"
d="m26.14101,12.844l-0.807,1.647l1.313,1.278l-1.812,-0.26l-0.807,1.641l-0.314,-1.8l-1.818,-0.26l1.627,-0.854l-0.314,-1.812l1.313,1.278l1.619,-0.858z"/>
<path id=svg_10 fill="#ffda44"
d="m20.799,7.85401l-0.137,1.825l1.7,0.69l-1.784,0.438l-0.13,1.832l-0.964,-1.559l-1.784,0.438l1.183,-1.4l-0.971,-1.552l1.7,0.69l1.187,-1.402z"/>
</g>
</g>
</g>
</g>
</svg>
<p><a href="https://cn.uptodown.com/mac" title="软件下载" hreflang="zh">
<p><span>中文</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<circle id=svg_4 fill="#d80027" r="7.609" cy="17.5" cx="17.5"/>
</g>
</g>
</svg>
<p><a href="https://jp.uptodown.com/mac" title="ソフトウェアダウンロード" hreflang="ja">
<p><span>日本語</span></p>
</a></p>
</li>
<li class=active>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#0052b4"
d="m33.912,23.58699a17.564,17.564 0 0 0 0,-12.174l-32.824,0a17.564,17.564 0 0 0 0,12.174l16.412,1.522l16.412,-1.522z"/>
<path id=svg_5 fill="#d80027"
d="m17.5,35.00001a17.506,17.506 0 0 0 16.412,-11.413l-32.824,0a17.506,17.506 0 0 0 16.412,11.413z"/>
</g>
</g>
</svg>
<p><span>Pусский</span></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#d80027"
d="m23.58699,17.49999c0,1.522 -2.725,5.326 -6.087,5.326s-6.087,-3.8 -6.087,-5.326a6.087,6.087 0 0 1 12.174,0z"/>
<path id=svg_5 fill="#0052b4" d="m23.58699,17.5a6.087,6.087 0 0 1 -12.174,0"/>
<rect id=svg_6 x="23.956" y="22.88"
transform="rotate(-45 23.95599937438964,22.87999916076659) " height="1.522"
width="2.283"/>
<rect id=svg_7 x="21.266" y="25.57"
transform="rotate(-45 21.26600074768067,25.56999969482422) " height="1.522"
width="2.283"/>
<rect id=svg_8 x="27.184" y="26.108"
transform="rotate(-45 27.184000015258786,26.10799980163575) " height="1.522"
width="2.283"/>
<rect id=svg_9 x="24.494" y="28.798"
transform="rotate(-45 24.493999481201165,28.798000335693356) " height="1.522"
width="2.283"/>
<rect id=svg_10 x="25.57" y="24.494"
transform="rotate(-45 25.569999694824226,24.493999481201172) " height="1.522"
width="2.283"/>
<rect id=svg_11 x="22.88" y="27.184"
transform="rotate(-45 22.879999160766605,27.18400001525879) " height="1.522"
width="2.283"/>
<rect id=svg_12 x="27.185" y="12.119"
transform="rotate(-135 27.184999465942383,12.119000434875488) " height="1.522"
width="6.087"/>
<rect id=svg_13 x="22.881" y="11.044"
transform="rotate(-135 22.881000518798825,11.043999671936032) " height="1.522"
width="2.283"/>
<rect id=svg_14 x="25.571" y="13.734"
transform="rotate(-135 25.57099914550781,13.734000205993654) " height="1.522"
width="2.283"/>
<rect id=svg_15 x="26.107" y="7.816"
transform="rotate(-135 26.10700035095215,7.81599998474121) " height="1.522"
width="2.283"/>
<rect id=svg_16 x="28.799" y="10.506"
transform="rotate(-135 28.79899978637695,10.505999565124506) " height="1.522"
width="2.283"/>
<rect id=svg_17 x="6.202" y="24.494"
transform="rotate(45 6.202000141143799,24.493999481201172) " height="1.522"
width="6.087"/>
<rect id=svg_18 x="10.505" y="25.57"
transform="rotate(45 10.50500011444092,25.56999969482422) " height="1.522" width="2.283"/>
<rect id=svg_19 x="7.816" y="22.88"
transform="rotate(45 7.815999984741206,22.879999160766605) " height="1.522"
width="2.283"/>
<rect id=svg_20 x="9.43" y="21.266"
transform="rotate(45 9.430000305175778,21.266000747680664) " height="1.522"
width="6.087"/>
<rect id=svg_21 x="10.506" y="6.202"
transform="rotate(135 10.505999565124512,6.202000141143799) " height="1.522"
width="6.087"/>
<rect id=svg_22 x="12.119" y="7.815"
transform="rotate(135 12.11900043487549,7.815000057220458) " height="1.522"
width="6.087"/>
<rect id=svg_23 x="13.734" y="9.43"
transform="rotate(135 13.734000205993654,9.43000030517578) " height="1.522"
width="6.087"/>
</g>
</g>
</svg>
<p><a href="https://kr.uptodown.com/mac" title="소프트웨어 다운로드" hreflang="ko">
<p><span>한국어</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#d80027" d="m0,17.5a17.5,17.5 0 0 1 35,0"/>
</g>
</g>
</svg>
<p><a href="https://id.uptodown.com/mac" title="unduhan perangkat lunak" hreflang="id">
<p><span>B.Indonesia</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#6da544" r="17.5" cy="17.5" cx="17.5"/>
<g id=svg_4>
<path id=svg_5 fill="#f0f0f0"
d="m9.89499,20.92401a2.283,2.283 0 0 0 2.283,2.283l6.848,0a1.9,1.9 0 0 0 1.9,1.9l2.283,0a1.9,1.9 0 0 0 1.9,-1.9l0,-2.283l-15.214,0z"/>
<path id=svg_6 fill="#f0f0f0"
d="m25.29899,9.895l0,5.326a1.523,1.523 0 0 1 -1.522,1.522l0,2.283a3.809,3.809 0 0 0 3.8,-3.8l0,-5.331l-2.278,0z"/>
<path id=svg_7 fill="#f0f0f0"
d="m8.94,15.217a1.523,1.523 0 0 1 -1.522,1.522l0,2.283a3.809,3.809 0 0 0 3.8,-3.8l0,-5.327l-2.283,0l0.005,5.322z"/>
<rect id=svg_8 x="21.875" y="9.891" fill="#f0f0f0" height="5.326" width="2.283"/>
<path id=svg_9 fill="#f0f0f0"
d="m18.451,12.93399a0.38,0.38 0 1 1 -0.761,0l0,-3.043l-2.283,0l0,3.043a0.38,0.38 0 1 1 -0.761,0l0,-3.043l-2.282,0l0,3.043a2.661,2.661 0 0 0 4.185,2.183a2.641,2.641 0 0 0 1.858,0.458a1.523,1.523 0 0 1 -1.477,1.163l0,2.283a3.809,3.809 0 0 0 3.8,-3.8l0,-5.326l-2.283,0l0,3.044l0.004,-0.005z"/>
<rect id=svg_10 x="12.364" y="16.739" fill="#f0f0f0" height="2.283" width="3.424"/>
</g>
</g>
</g>
</svg>
<p><a href="https://ar.uptodown.com/mac" title="تحميل برامج‎" hreflang="ar">
<p><span>العربية</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#0052b4"
d="m33.912,11.41299l-32.824,0a17.564,17.564 0 0 0 0,12.174l32.824,0a17.564,17.564 0 0 0 0,-12.174z"/>
<g id=svg_5>
<path id=svg_6 fill="#d80027"
d="m17.495,0a17.46,17.46 0 0 0 -13.261,6.087l26.532,0a17.459,17.459 0 0 0 -13.271,-6.087z"/>
<path id=svg_7 fill="#d80027" d="m30.766,28.91299l-26.532,0a17.5,17.5 0 0 0 26.532,0z"/>
</g>
</g>
</g>
</svg>
<p><a href="https://th.uptodown.com/mac" title="ภาษาไทย" hreflang="th">
<p><span>ภาษาไทย</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#d80027" r="17.5" cy="17.5" cx="17.5"/>
<g id=svg_4>
<path id=svg_5 fill="#f0f0f0"
d="m16.779,14.3l1.436,1.979l2.325,-0.754l-1.438,1.977l1.436,1.979l-2.325,-0.757l-1.438,1.977l0,-2.445l-2.325,-0.757l2.325,-0.754l0.004,-2.445z"/>
<path id=svg_6 fill="#f0f0f0"
d="m12.865,22.44601a4.946,4.946 0 1 1 2.353,-9.3a6.087,6.087 0 1 0 0,8.7a4.922,4.922 0 0 1 -2.353,0.6z"/>
</g>
</g>
</g>
</svg>
<p><a href="https://tr.uptodown.com/mac" title="türk" hreflang="tr">
<p><span>Türk</span></p>
</a></p>
</li>
<li>
<svg width="35" height="35" xmlns="http://www.w3.org/2000/svg">
<defs>
<clipPath id=b>
<rect id=svg_1 height="35" width="35"/>
</clipPath>
</defs>
<g>
<title>background</title>
<rect fill="none" id=canvas_background height="402" width="582" y="-1" x="-1"/>
</g>
<g>
<title>Layer 1</title>
<g clip-path="url(#b)" id=a>
<rect id=svg_2 fill="rgba(255,255,255,0)" height="35" width="35"/>
<circle id=svg_3 fill="#f0f0f0" r="17.5" cy="17.5" cx="17.5"/>
<path id=svg_4 fill="#ff9811"
d="m17.5,0a17.5,17.5 0 0 0 -15.766,9.891l31.529,0a17.5,17.5 0 0 0 -15.763,-9.891z"/>
<path id=svg_5 fill="#6da544"
d="m17.5,35.00499a17.5,17.5 0 0 0 15.763,-9.9l-31.529,0a17.5,17.5 0 0 0 15.766,9.9z"/>
<circle id=svg_6 fill="#0052b4" r="6.087" cy="17.5" cx="17.5"/>
<circle id=svg_7 fill="#f0f0f0" r="3.804" cy="17.5" cx="17.5"/>
<path id=svg_8 fill="#0052b4"
d="m17.5,12.805l1.174,2.662l2.892,-0.315l-1.718,2.347l1.718,2.347l-2.892,-0.315l-1.174,2.662l-1.174,-2.662l-2.892,0.314l1.718,-2.347l-1.718,-2.347l2.892,0.315l1.174,-2.661z"/>
</g>
</g>
</svg>
<p><a href="https://in.uptodown.com/mac" title="हिन्दी" hreflang="hi">
<p><span>हिन्दी</span></p>
</a></p>
</li>
</ul>
</template>
<div id=box class=box>
<a class=botton-close href="javascript:SF.close()" style="display: inline-block;">X</a>
<div id=jbox>
</div>
</div>
<footer class="">
<div class="content footer">
<p>uptodown.com</p>
<ul>
<li>Об Uptodown.com</li>
<li><a href="https://en.uptodown.com/aboutus/uptodown">About us</a></li>
<li><a href="https://en.uptodown.com/aboutus/services">Terms of service</a></li>
<li><a href="https://en.uptodown.com/aboutus/privacy">Политика конфиденциальности</a></li>
<li><a href="https://www.uptodown.io/jobs">We&#39;re hiring</a></li>
<li><a href="https://en.uptodown.com/contact-us/uptodown">Связаться с нами</a></li>
</ul>
<ul>
<li>Разработчикам &amp; издателям</li>
<li><a href="https://en.uptodown.com/developers-zone">Для разработчиков</a></li>
<li><a href="https://blog.en.uptodown.com/widget-publishers/" target="_blank">Виджет для издателей</a></li>
<li><a href="https://en.uptodown.com/dmca">DMCA</a></li>
<li><a href="https://en.uptodown.com/oem">OEM and device manufacturers</a></li>
</ul>
</div>
<div class="content social">
<ul>
<li><a href="https://twitter.com/uptodown"><i class=flaticon-twitter16></i></a></li>
<li><a href="https://www.facebook.com/Uptodown.International"><i class=flaticon-facebook25></i></a></li>
<li><a href="https://www.youtube.com/uptodown"><svg xmlns="http://www.w3.org/2000/svg" width="96.875" height="96.875" viewBox="0 0 96.875 96.875"><path d="M95.2 25.538c-1.185-5.152-5.4-8.953-10.472-9.52-12.013-1.34-24.172-1.348-36.275-1.34-12.105-.008-24.266 0-36.28 1.34-5.07.567-9.28 4.368-10.466 9.52C.02 32.875 0 40.884 0 48.438 0 55.992 0 64 1.688 71.336c1.184 5.15 5.396 8.952 10.47 9.52 12.01 1.342 24.17 1.35 36.276 1.342 12.107.007 24.264 0 36.275-1.342 5.07-.567 9.284-4.368 10.47-9.52C96.87 64 96.875 55.99 96.875 48.438c0-7.554.014-15.563-1.674-22.9zM35.937 63.474V31.437l30.798 16.068c-10.3 5.342-20.504 10.63-30.798 15.97z"/></svg></a></li>
</ul>
</div>
<div class="alert-message hidden">Сейчас мы проводим техническое обслуживание сайта Uptodown. Мы скоро вернемся!.</div>
</footer>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-313498-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script></body>
</html>